Probleme mit Umfragen

Der Platz für Fragen und Probleme, die das Forum betreffen.
Antworten
gabelingeber
Beiträge: 9
Registriert: 22.08.2016, 13:33

Probleme mit Umfragen

Beitrag von gabelingeber » 26.08.2016, 07:08

Lieber Admin,
ich habe nun schon mehrfach versucht, zu einem von mir eröffneten Thread eine Umfrage zu starten (auch ohne Umlaute). Wenn ich auf "Antwort hinzufügen" klicke, wird alles wieder gelöscht, ohne dass ein weiteres Feld zugefügt wurde.
Da stimmt was nicht; es wäre schön, wenn man den Fehler beheben könnte...
Besten Dank und schöne Grüsse,
Michael
Mein Film-Blog für berühmte und vergessene Filmklassiker: https://gabelingeber.wordpress.com/

Smarty
Site Admin
Beiträge: 931
Registriert: 27.11.2006, 18:39

Beitrag von Smarty » 26.08.2016, 18:30

Wir planen, das Board über kurz oder lang grundlegend upzudaten. Nur fehlt dazu Zeit bzw. momentan jemand, der das übernimmt. Wir wollen aber jetzt nichts mehr flickschustern, daher wurde auch die Sache mit den Umlauten nicht in Angriff genommen. Bitte habt noch eine Weile Geduld.

Umfragen allerdings sollten eigentlich ohnehin nur Admins (oder Mods) erstellen können. Worum geht es denn thematisch?

gabelingeber
Beiträge: 9
Registriert: 22.08.2016, 13:33

Beitrag von gabelingeber » 27.08.2016, 05:29

Ich wollte hier: viewtopic.php?t=1346
eine Umfrage starten, ob man eine DVD zum vorgeschlagene n Film kaufen würde oder nicht.
Mein Film-Blog für berühmte und vergessene Filmklassiker: https://gabelingeber.wordpress.com/

Antworten